Szerző Téma: CNS navigációs készülékek  (Megtekintve 6558 alkalommal)

Nem elérhető cnspna

  • Adminisztrátor
  • Teljes tag
  • *****
  • Hozzászólások: 236
  • Karma: +2/-0
  • CNS Fejlesztő
    • Profil megtekintése
CNS navigációs készülékek
« Dátum: 2010. November 16. - 14:14:54 »
PNA készülékeinkkel kapcsolatban már hónapok óta működik egy csak és kizárólag PNA készülékekkel foglalkozó fórumunk.

http://cns.co.hu/forum/

Érdemes megtekinteni és olvasni a már ott felgyülemlett információkat!
 

Nem elérhető QbasicQ

  • Kölyök tag
  • **
  • Hozzászólások: 10
  • Karma: +0/-0
  • Prof
    • QbasicQ1
    • Profil megtekintése
Re:CNS navigációs készülékek
« Válasz #1 Dátum: 2014. Március 05. - 16:14:42 »
PNA készülékeinkkel kapcsolatban már hónapok óta működik egy csak és kizárólag PNA készülékekkel foglalkozó fórumunk.

http://cns.co.hu/forum/

Érdemes megtekinteni és olvasni a már ott felgyülemlett információkat!
A weboldal nem elérhető

A kiszolgáló (cím: cns.co.hu) nem található, mivel a DNS-keresés nem sikerült. A DNS az a hálózati szolgáltatás, amely a webhely nevét internetcímre fordítja. Ez a hiba általában akkor jelentkezik, ha nincs internetkapcsolat, vagy hibás a hálózati beállítás. A hibát ugyancsak okozhatja egy túlterhelt DNS-kiszolgáló, vagy az, ha egy tűzfal megakadályozza, hogy az Opera hozzáférjen a hálózathoz.

Nem elérhető cnspna

  • Adminisztrátor
  • Teljes tag
  • *****
  • Hozzászólások: 236
  • Karma: +2/-0
  • CNS Fejlesztő
    • Profil megtekintése
Re:CNS navigációs készülékek
« Válasz #2 Dátum: 2014. Március 14. - 13:43:09 »
A weboldal nem elérhető
A kiszolgáló (cím: cns.co.hu) nem található, mivel a DNS-keresés nem sikerült.

Egy négy évvel ezelötti információra jött ez a  kérdés!
Évek óta már a cnspna linket használjuk !!!!!

http://www.cnspna.com

Nem elérhető ConCorde2k14

  • Újonc
  • *
  • Hozzászólások: 3
  • Karma: +0/-0
    • Profil megtekintése
Re:CNS IO GPS probléma
« Válasz #3 Dátum: 2014. Május 26. - 09:18:46 »
Szia!
Egy nagy kéréssel fordulnék hozzád.
Van nekem 3db CNS IO nagivágiós készülékem, igazából 1db volt, de azt hittem azzal van a baj, és vettem még 2db-ot :) de a hiba akkor is fenn áll.
A hiba a következő:
Ha az autó szélvédőjére teszem a gyári tappanccsal, akkor jól veszi a műholdakat, de nekem be van építve a műszerfalba, hogy ne zavarja a kilátást, és olyan mintha gyári lenne. És így megtalálja a műholdakat, de menet közben elveszíti őket. Hiába dugom rá a gyári külső antennát, nem lesz jobb, pedig nem az a lényege a külső antennának, hogy lekapcsolja a belsőt, és a külsőről táplálkozik GPS jel ügyében? Próbáltam már azt is, hogy kivezettem a gyári belső antennát, kb. 30cm-es árnyékolt GPS antenna kábellel, közvetlenül a műszerfalra tettem, de akkor is elveszíti a jelet egy idő után. Hosszú neki a 30cm-es kábel? A GPS antennáé több méter.
Hogy tudnám megcsinálni, hogy beépítve is legyen jelem, ne szakadjon meg, és miért nem erősebb a jel külső antennával? Mind a 3 navigációnál ez a jelenség. Bármilyen megoldás érdekel, akár egy erősebb külső GPS antennát is vennék.

Előre is köszönöm szépen a segítséged
További szép napot!